Hjælp søges til AEG symaskine

Jeg har en lille AEG 10K symaskine, som ganske vist ikke er en luksusmodel men passer fint til mit behov. :slight_smile:

De få gange jeg har haft den i brug, har den fungeret upåklageligt. Lige indtil i går.
Jeg var ved at sy velcro på mine badeværelsesmåtter (af “håndklæde-typen”, altså uden bagbeklædning), og var halvvejs med måtte nr 2.

Pludselig var der modstand og det føltes måske som tråd der knækkede. Stoppede og undersøgte alt der undersøges kan, uden at finde fejl, og fortsatte. Maskinen kørte fint, men nu syede den pludselig ikke.

Det viser sig at den simpelthen ikke får fat i undertråden. Nu har jeg jo desværre brugt den så lidt, at det er svært for mig at gennemskue om noget ved “undertrådskabinetet” ser forkert ud … men umiddelbart ikke. Jeg har tjekket om nålen er bøjet skæv, men den er fin og lige.
Jeg kan simpelthen ikke få undertråden op - der sker intet dernede. :confused:

Jeg håber at nogle symaskinekyndige herinde har et bud på hvordan jeg kan løse problemet. Ellers må jeg jo benytte mig af reklamationsretten - men vil helst ikke undvære symaskinen, da jeg har en del projekter jeg gerne vil have styr på her efter jeg er flyttet. :slight_smile: :crossed_fingers:

Jeg er desværre ikke så god til indstilling af symskiner … skidtet skal bare virke! :laughing:
Når alt ser normalt ud nede i spolehuset, kan nålen være blevet skubbet for højt op?
Der sidder godt nok en ‘‘stopper’’ så det ikke burde være muligt, men hvem ved, om den kan skubbes op ved modstand …
Selv om nålen ser fin ud, så prøv lige at sætte en ny i …

1 Like

Ja, skidtet skal bare virke! Og det gjorde det også … lige indtil det så ikke gjorde det længere. :joy:

Men tak, jeg prøver at skifte nålen og håber at det virker. :crossed_fingers:

hvis der sidder bare en lille rest af tråd i spolehuset, så kan den ikke fange undertråden, har lige selv haft problemet med min egen,

Jeg tråder altid om som første mulighed.
9 ud af 10 gange hjælper det.

Alle råd afprøvet uden effekt. :confused:

Så jeg må ty til reklamationsretten.

1 Like

Det tog mig lidt tid at få indleveret symaskinen til service, men fik hentet den hjem i går.
Den var købt i Bilka, så dem der udleverer kan jo ikke sige andet, end det værkstedet har noteret.
Og der var simpelthen ikke fundet fejl. :expressionless:

Da jeg kom hjem, kunne jeg også konstatere at der nu var trukket undertråd korrekt op.
Jeg var meget mystificeret, og forsøgte straks at gøre dem kunsten efter.
Men nej, totalt umuligt som før. :roll_eyes:

Jeg var noget irriteret over at have spildt 7 timer i offentlig transport (og 240 kroner på rejsekortet) på det projekt.
Når nu maskinen kun havde kostet 499, kunne det i hvert fald ikke betale sig at tage afsted igen - så hellere købe en ny.

Jeg gav Google en sidste chance, og fandt tilfældigt ud af at præcis samme maskine sælges under et andet navn. Og på søgning med det navn, fandt jeg videoer der lod til at beskrive og løse problemet.

I dag fik jeg skilt den ad, og rigtig nok så var den “arm” der kører om undertrådens spolehus ca en kvart omgang forsinket, hvis den skulle nå at fange overtråden. Det fik jeg fikset, og den lader til at virke. :+1::grin: (Jeg har kun testet en håndfuld sting ved at dreje på hjulet - ville lige sikre mig at jeg ikke fik løse dele skudt i hovedet inden jeg sætter strøm til. :joy:)

Men hvordan de fik undertråd op på værkstedet når den der arm som sagt ikke var i nærheden af at fange overtråden, er mig virkelig en gåde. :thinking:

8 Likes

Jeg har også en maskine der ikke fanger undertråden når jeg syer med tvillingenål … hvornår har du tid til at fikse den :huh:

1 Like

Måske når jeg lærer hvad tvillingenål er. :sweat_smile:

En tvillingenål syer to parallelle syninger på en gang … bruges ved oplægning af f.eks t-shirt:

Avanceret! Men vil ikke turde at gætte på hvorfor den så ikke tager undertråd. :sweat_smile:

1 Like